Pb de lien

Discutions, Infos et questions diverses

Pb de lien

Message par Edouard » 11 Sep 2005 21:49

Jérôme,

Je profite de cette section pour signaler que le lien vers ton site (http://jeromegalopin.free.fr/) ne renvoie pas sur le site mais renvoie sur le forum. Je parle du lien qui se trouve entre le forum "Ovation & Adamas" et "Vos souhaits" (désolé, j'ai fait une copie d'écran et entouré le lien, mais je n'arrive pas à poster l'image... est-on obligé de passer par un site internet ? sinon, comment peut-on insérer une image stockée sur le disque dur ? - pas fortiche en info - :? )

Edouard.
Avatar de l’utilisateur
Edouard
Le Fou du Roi
 
Message(s) : 5159
Inscription : 10 Sep 2005 12:56
Localisation : Paris

Message par Jérôme » 12 Sep 2005 0:05

Je viens de faire une légère modif en retirant la section.
Je mettrais ce thème sous forme d'un Post It dans cette même section pour simplifier la navigation dans le forum.

J 8)
Avatar de l’utilisateur
Jérôme
Le roi
 
Message(s) : 9335
Inscription : 05 Sep 2005 12:18
Localisation : Région Parisienne

Message par Edouard » 12 Sep 2005 0:13

Nickel !
Mais ce serait sympa d'avoir un lien direct vers ton site depuis la page d'accueil du forum (mais bon, n'y connaissant rien, c'est facile de demander des choses, j'imagine que les faire est beaucoup plus compliqué...).

Sympa ton avatar ! :wink:
:?: J'ai essayé d'en mettre un mais je n'ai pas réussi : dois-je créer un site pour y placer une image et renvoyer l'adresse de ce site dans la section Profil ? :?:
Problème résolu !
Merci Jérôme ! :D

Edouard.
Avatar de l’utilisateur
Edouard
Le Fou du Roi
 
Message(s) : 5159
Inscription : 10 Sep 2005 12:56
Localisation : Paris


Retour vers OVATION & ADAMAS

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 7 invité(s)

cron