Mon Ovation vibre !!

Discutions, Infos et questions diverses

Mon Ovation vibre !!

Message par Erik REYNAUD » 02 Oct 2006 2:31

Bonsoir,
C' est normal pour une guitare, sauf que c'est au niveau du préampli ( op pro ) et du plus désagreble effet. Une pièce se met en vibraton avec la gorde mi grave a vide et de moin en moin quand je monte fa fa diese sol etc...
Quelqu' un a-t-il eu ce probleme ou connait la solution ? avant le renvoi au revendeur.
J' ai oté le préampli pour voir mais j' ai rien trouvé.
Ma guitare est une Elite 1778LX.
Merci de vos réponses
Erik REYNAUD
Balladeer
 
Message(s) : 11
Inscription : 31 Mars 2006 3:56

Message par François JR » 02 Oct 2006 6:53

Bonjour,

Quand tu retires le préampli et que tu le secoues, il n'y a pas une pièce qui bouge dedans (bouton, pile...):?:

Est-il fermement maintenu en place dans son logement :?:

Est-tu sûr que c'est le préampli qui vibre :?:

Regarde sans rien dérégler si ta barre de réglage de manche n'est pas dessérée :!: :!: :!:

A+

François
Adamas II 1581-2, Adamas II 1681-7, Gretsch Chet Atkins 6122-59, Gibson Chet Atkins CEC, Duesenberg Carl Carlton, Yamaha SA 800, Lowden S5c, Aria 0W45
Avatar de l’utilisateur
François JR
Adamas
 
Message(s) : 773
Inscription : 29 Août 2006 18:59
Localisation : Aude

Message par Edouard » 02 Oct 2006 7:36

Petit test pour aller dans le sens de François : retire le pré amp et joue la corde de Mi. Si cela ne vibre plus c'est le préamp et/ou sa fixation sur la caisse ; sinon, c'est autre chose...

Ed ouard
SOURIEZ A LA VIE !
ET LA VIE VOUS SOURIRA !
Avatar de l’utilisateur
Edouard
Le Fou du Roi
 
Message(s) : 5159
Inscription : 10 Sep 2005 12:56
Localisation : Paris

Message par Edouard » 02 Oct 2006 7:38

Oups, désolé, ma réponse est complètement naze, tu as précisé que c'était bien le préamp...
Il est trop tôt, suis pas encore bien réveillé...
Et pis j'arrive pas à supprimer cette réponse foireuse...

Ed ouard qui-a-besoin-d'un-bon-café
SOURIEZ A LA VIE !
ET LA VIE VOUS SOURIRA !
Avatar de l’utilisateur
Edouard
Le Fou du Roi
 
Message(s) : 5159
Inscription : 10 Sep 2005 12:56
Localisation : Paris

Message par Jérôme » 02 Oct 2006 7:53

Bonjour Erik,

Il s'agit souvent d'un des cables à l'intérieur qui est trop proche de la caisse ou de la table.
Le mieux étant de faire ce que dit François c'est à dire de jeter un oeil a l'intérieur.
Si le problème ne vient pas de là, fais jouer la garantie auprès de ton revendeur!!

J )))king
Image
Heureusement, le monde n'est pas plat...
Avatar de l’utilisateur
Jérôme
Le roi
 
Message(s) : 9335
Inscription : 05 Sep 2005 12:18
Localisation : Région Parisienne

Message par Adamasplayer » 02 Oct 2006 8:59

Salut Erik,
J'ai eu le problème sur mon Adamas Réissue.
IL sagissait du cable qui va du préamp aux 2 prises jack (stéreo).
Le câble passe dans des colliers collés avec du double face dans la caisse.
le câble n'était pas tendu et vibrait contre la caisse.
remède : j'ai fait une boucle supplémentaire que jai coincé dans l'un des colliers, depuis, plus de vibration.
Adamasplayer
 

Message par dan » 02 Oct 2006 16:20

salut
tout bete aussi ,regarde du coté de l'ampli(menbrane)
dan
Avatar de l’utilisateur
dan
Custom Legend
 
Message(s) : 394
Inscription : 18 Sep 2005 15:32
Localisation : brive 19 france

Message par philCab » 02 Oct 2006 21:53

Salut,

j'ai eu un pb similiare sur le préampli de ma folkore. Une abeille infernale qui me les mettait grave, les abeilles (je m'en était pas appercu lors de l'essai en magasin ou elle était en dépot vente)

finalement, un démontage du pré ampli et un resserage ferme de toute la visserie a réglé le probleme.

bonne chance.
Philippe ++philcab
Avatar de l’utilisateur
philCab
Adamas
 
Message(s) : 562
Inscription : 31 Déc 2005 17:22
Localisation : Marigny-St-Marcel

Message par Erik REYNAUD » 05 Oct 2006 1:47

Merci de vos réponses qui m' ont permi de résoudre le pb
En fait c'était un des 2 jadks qui était légerement désenfiché, j' avait l'impression que cela venait d'ailleur et je n'avait pas touché au jack
J' ai profité du démontage pour resserer les vis et remettre un double face qui c'était decollé
A +
Erik REYNAUD
Balladeer
 
Message(s) : 11
Inscription : 31 Mars 2006 3:56

Message par Arnaud » 05 Oct 2006 8:40

Ha ben voilà, j'étais sûr que ce n'était pas grave.
le plus dur souvent c'est de soulever le couvercle et d'aller voir dans les entrailles de la bête ....
Tu as fait de sacrées économies sur ce coup là Erik, à moins que tu aies craqué pour l'autre entretemps ??
:wink:
Arnaud
Viper
 
Message(s) : 5028
Inscription : 07 Avr 2006 10:05


Retour vers OVATION & ADAMAS

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 6 invité(s)

cron